FTP Applet Zugang: visual reflection Dieses Applet benögtigt Sun Java 2 ab Version 1.4. Wenn Sie diese Meldung sehen, haben Sie unter Umständen die falsche Version oder kein Java installiert. Java Runtime (J2SE) bei Sun downloaden